پاسخ‌ها به این تاپیک
محمد عبدی
محمد عبدی
۱۳۹۷/۰۷/۰۶

سلام 

مسیر زیر را دنبال کنید :

"File" -> "Preferences" -> "Settings"

و بعد عبارت زیر را سرچ کنید :(در قسمت سرچ بالا )

editor.minimap.enabled

و تیک گزینه موجود رو بردارید به همین خوشگلی 😊